Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-0828

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2011-0828
Last Modified 03 Aug 2012 12:00:00
Published 20 Apr 2011 06:55:01
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2011-0828

Summary

Unspecified vulnerability in Oracle PeopleSoft Enterprise 8.8 Bundle #13 allows remote attackers to affect integrity via unknown vectors related to Application Portal.

Vulnerable Systems

Application

  • Oracle Peoplesoft Enterprise 8.8


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpuapr2011-301950.html


Last Updated: 27 May 2016 10:56:04