Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-0858

Overview

Vulnerability Score 5.5 5.5
CVE Id CVE-2011-0858
Last Modified 02 Aug 2012 12:00:00
Published 20 Apr 2011 06:55:02
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2011-0858

Summary

Unspecified vulnerability in Oracle PeopleSoft Enterprise HRMS 9.0 Bundle #15 and 9.1 Bundle #5 allows remote authenticated users to affect confidentiality and integrity via unknown vectors related to Talent Acquisition Manager.

Vulnerable Systems

Application

  • Oracle Peoplesoft Enterprise Hrms 9.0

  • Oracle Peoplesoft Enterprise Hrms 9.1


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpuapr2011-301950.html


Last Updated: 27 May 2016 10:56:05