Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-0893

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2011-0893
Last Modified 21 Sep 2011 11:29:07
Published 04 Apr 2011 08:27:56
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2011-0893

Summary

Cross-site scripting (XSS) vulnerability in HP Operations 9.10 on UNIX platforms allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Vulnerable Systems

Application

  • Hp Operations 9.10


References

VUPEN - ADV-2011-0837

SECTRACK - 1025281

SREASON - 8174

SECUNIA - 43985

HP - SSRT100429

HP - HPSBMA02650


Last Updated: 27 May 2016 10:56:06