Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-0944

Overview

Vulnerability Score 7.8 7.8
CVE Id CVE-2011-0944
Last Modified 18 May 2012 12:00:00
Published 03 Oct 2011 07:55:03
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2011-0944

Summary

Cisco IOS 12.4, 15.0, and 15.1 allows remote attackers to cause a denial of service (device reload) via malformed IPv6 packets, aka Bug ID CSCtj41194.

Vulnerable Systems

Operating System

  • Cisco Ios 12.4

  • Cisco Ios 15.0

  • Cisco Ios 15.1


References

CISCO - 20110928 Cisco IOS Software IPv6 Denial of Service Vulnerability

CONFIRM - http://tools.cisco.com/security/center/viewAlert.x?alertId=24131


Last Updated: 27 May 2016 10:56:06