Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-1339

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2011-1339
Last Modified 01 Aug 2011 12:00:00
Published 28 Jul 2011 02:55:01
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2011-1339

Summary

Cross-site scripting (XSS) vulnerability in Google Search Appliance before 5.0 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Vulnerable Systems


References

JVNDB - JVNDB-2011-000054

JVN - JVN#86220950


Last Updated: 27 May 2016 10:56:18