Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-2237

Overview

Vulnerability Score 3.5 3.5
CVE Id CVE-2011-2237
Last Modified 23 Dec 2011 10:56:02
Published 18 Oct 2011 06:55:01
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication SINGLE_INSTANCE

CVE-2011-2237

Summary

Unspecified vulnerability in the Oracle Web Services Manager component in Oracle Fusion Middleware 10.1.3.5.0 and 10.1.3.5.1 allows remote authenticated users to affect integrity, related to WSM Console.

Vulnerable Systems

Application

  • Oracle Fusion Middleware 10.1.3.5

  • Oracle Fusion Middleware 10.1.3.5.1


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpuoct2011-330135.html

OSVDB - 76491


Last Updated: 27 May 2016 10:57:16