Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-2281

Overview

Vulnerability Score 5.5 5.5
CVE Id CVE-2011-2281
Last Modified 04 Oct 2011 10:54:54
Published 20 Jul 2011 08:55:01
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2011-2281

Summary

Unspecified vulnerability in the PeopleSoft Enterprise HRMS component in Oracle PeopleSoft Products 8.9 Update 2011-D allows remote authenticated users to affect confidentiality and integrity via unknown vectors related to Global Payroll Core.

Vulnerable Systems

Application

  • Oracle Peoplesoft Enterprise Hrms 8.9

  • Oracle Peoplesoft Products 8.9


References

CERT - TA11-201A

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpujuly2011-313328.html


Last Updated: 27 May 2016 10:56:58