Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-2322

Overview

Vulnerability Score 3.6 3.6
CVE Id CVE-2011-2322
Last Modified 14 May 2012 12:00:00
Published 18 Oct 2011 06:55:02
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity HIGH
Authentication SINGLE_INSTANCE

CVE-2011-2322

Summary

Unspecified vulnerability in the Database Vault component in Oracle Database Server 11.1.0.7 allows remote authenticated users to affect integrity and availability, related to SYSDBA.

Vulnerable Systems

Application

  • Oracle Database Server 11.1.0.7


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpuoct2011-330135.html


Last Updated: 27 May 2016 10:56:58