Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-2562

Overview

Vulnerability Score 7.8 7.8
CVE Id CVE-2011-2562
Last Modified 15 Jun 2012 12:00:00
Published 29 Aug 2011 11:55:01
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2011-2562

Summary

Unspecified vulnerability in Cisco Unified Communications Manager (aka CUCM, formerly CallManager) 6.x before 6.1(5)su2, 7.x before 7.1(5b)su3, 8.x before 8.0(3a)su1, and 8.5 before 8.5(1) allows remote attackers to cause a denial of service (service outage) via a SIP INVITE message, aka Bug ID CSCth43256.

Vulnerable Systems

Application

  • Cisco Unified Communications Manager 6.0

  • Cisco Unified Communications Manager 6.1%281%29

  • Cisco Unified Communications Manager 6.1%281a%29

  • Cisco Unified Communications Manager 6.1%281b%29

  • Cisco Unified Communications Manager 6.1%282%29

  • Cisco Unified Communications Manager 6.1%282%29su1

  • Cisco Unified Communications Manager 6.1%282%29su1a

  • Cisco Unified Communications Manager 6.1%283%29

  • Cisco Unified Communications Manager 6.1%283a%29

  • Cisco Unified Communications Manager 6.1%283b%29

  • Cisco Unified Communications Manager 6.1%283b%29su1

  • Cisco Unified Communications Manager 6.1%284%29

  • Cisco Unified Communications Manager 6.1%284%29su1

  • Cisco Unified Communications Manager 6.1%284a%29

  • Cisco Unified Communications Manager 6.1%284a%29su2

  • Cisco Unified Communications Manager 6.1%285%29

  • Cisco Unified Communications Manager 6.1%285%29su1

  • Cisco Unified Communications Manager 7.0%281%29su1

  • Cisco Unified Communications Manager 7.0%281%29su1a

  • Cisco Unified Communications Manager 7.0%282%29

  • Cisco Unified Communications Manager 7.0%282a%29

  • Cisco Unified Communications Manager 7.0%282a%29su1

  • Cisco Unified Communications Manager 7.0%282a%29su2

  • Cisco Unified Communications Manager 7.1%282a%29

  • Cisco Unified Communications Manager 7.1%282a%29su1

  • Cisco Unified Communications Manager 7.1%282b%29

  • Cisco Unified Communications Manager 7.1%282b%29su1

  • Cisco Unified Communications Manager 7.1%283%29

  • Cisco Unified Communications Manager 7.1%283a%29

  • Cisco Unified Communications Manager 7.1%283a%29su1

  • Cisco Unified Communications Manager 7.1%283a%29su1a

  • Cisco Unified Communications Manager 7.1%283b%29

  • Cisco Unified Communications Manager 7.1%283b%29su1

  • Cisco Unified Communications Manager 7.1%283b%29su2

  • Cisco Unified Communications Manager 7.1%285%29

  • Cisco Unified Communications Manager 7.1%285%29su1

  • Cisco Unified Communications Manager 7.1%285%29su1a

  • Cisco Unified Communications Manager 7.1%285a%29

  • Cisco Unified Communications Manager 7.1%285b%29

  • Cisco Unified Communications Manager 7.1%285b%29su1

  • Cisco Unified Communications Manager 7.1%285b%29su1a

  • Cisco Unified Communications Manager 7.1%285b%29su2

  • Cisco Unified Communications Manager 8.0

  • Cisco Unified Communications Manager 8.0%282c%29

  • Cisco Unified Communications Manager 8.0%282c%29su1

  • Cisco Unified Communications Manager 8.0%283%29

  • Cisco Unified Communications Manager 8.0%283a%29

  • Cisco Unified Communications Manager 8.5


References

CISCO - 20110824 Cisco Unified Communications Manager Denial of Service Vulnerabilities


Last Updated: 27 May 2016 10:57:02