Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-3517

Overview

Vulnerability Score 7.8 7.8
CVE Id CVE-2011-3517
Last Modified 26 Nov 2012 11:34:45
Published 18 Oct 2011 06:55:03
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2011-3517

Summary

Unspecified vulnerability in the Oracle OpenSSO component in Oracle Sun Products Suite 8.0 allows remote attackers to affect availability via unknown vectors related to Authentication.

Vulnerable Systems

Application

  • Oracle Sun Products Suite 8.0


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpuoct2011-330135.html

OSVDB - 76459

SECUNIA - 46527

XF - orasun-opensso-authen-unspecified-var1(70793)

BID - 50208

SECUNIA - 50084

REDHAT - RHSA-2012:1232


Last Updated: 27 May 2016 10:57:16