Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-4811

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2011-4811
Last Modified 10 Feb 2012 12:00:00
Published 13 Dec 2011 07:55:19
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2011-4811

Summary

SQL injection vulnerability in pokaz_podkat.php in BestShopPro allows remote attackers to execute arbitrary SQL commands via the str parameter.

Vulnerable Systems

Application

  • Bst Bestshoppro


References

EXPLOIT-DB - 18063


Last Updated: 27 May 2016 10:57:54