Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-3317

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2011-3317
Last Modified 08 Jun 2012 11:36:31
Published 02 May 2012 06:09:21
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2011-3317

Summary

Multiple cross-site scripting (XSS) vulnerabilities in the Solution Engine in Cisco Secure Access Control Server (ACS) 5.2 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors, aka Bug ID CSCtr78192.

Vulnerable Systems


References

CONFIRM - http://www.cisco.com/web/software/282766937/37718/Acs-5-2-0-26-9-Readme.txt

BID - 53436

SECUNIA - 49101


Last Updated: 27 May 2016 10:49:37