Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-0122

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-2012-0122
Last Modified 14 Mar 2012 12:00:00
Published 13 Mar 2012 11:28:49
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2012-0122

Summary

Unspecified vulnerability in HP Data Protector Express (aka DPX) 5.0.00 before build 59287 and 6.0.00 before build 11974 allows remote attackers to execute arbitrary code or cause a denial of service via unknown vectors, aka ZDI-CAN-1393.

Vulnerable Systems

Application

  • Hp Data Protector Express 5.0

  • Hp Data Protector Express 6.0


References

HP - HPSBMU02746

HP - SSRT100781


Last Updated: 27 May 2016 10:58:22