Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-0337

Overview

Vulnerability Score 6.5 6.5
CVE Id CVE-2012-0337
Last Modified 11 May 2012 12:00:00
Published 02 May 2012 06:09:21
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2012-0337

Summary

SQL injection vulnerability in the web component in Cisco Unified MeetingPlace 7.1 allows remote authenticated users to execute arbitrary SQL commands via unspecified vectors, aka Bug ID CSCtx08939.

Vulnerable Systems

Application

  • Cisco Unified Meetingplace 7.1


References

CONFIRM - http://www.cisco.com/en/US/docs/voice_ip_comm/meetingplace/7_1/english/release_notes/mp71rn.html


Last Updated: 27 May 2016 10:57:31