Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-0359

Overview

Vulnerability Score 7.8 7.8
CVE Id CVE-2012-0359
Last Modified 01 Mar 2012 12:00:00
Published 29 Feb 2012 08:55:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2012-0359

Summary

The Cisco Cius with software before 9.2(1) SR2 allows remote attackers to cause a denial of service (device crash or hang) via malformed network traffic, aka Bug ID CSCto71445.

Vulnerable Systems

Application

  • Cisco Cius Software 9.2

  • Cisco Cius Software 9.2%281%29

  • Cisco Cius Software 9.2%281%29sr1

  • Cisco Cius Software 9.2%282%29

  • Cisco Cius Software 9.2%282%29at


References

CISCO - 20120229 Cisco Cius Denial of Service Vulnerability


Last Updated: 27 May 2016 10:57:26