Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-0418

Overview

Vulnerability Score 9.3 9.3
CVE Id CVE-2012-0418
Last Modified 13 Feb 2013 11:48:45
Published 28 Sep 2012 06:40:20
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2012-0418

Summary

Unspecified vulnerability in the client in Novell GroupWise 8.0 before Support Pack 3 and 2012 before Support Pack 1 on Windows allows user-assisted remote attackers to execute arbitrary code via a crafted file.

Vulnerable Systems

Application

  • Novell Groupwise 2012

  • Novell Groupwise 8.0

  • Novell Groupwise 8.00

  • Novell Groupwise 8.01

  • Novell Groupwise 8.02


References

CONFIRM - http://download.novell.com/Download?buildid=O5hTjIiMdMo~

CONFIRM - https://bugzilla.novell.com/show_bug.cgi?id=752521

CONFIRM - http://www.novell.com/support/kb/doc.php?id=7010771

BID - 55729


Last Updated: 27 May 2016 10:51:51