Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-0522

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2012-0522
Last Modified 10 Oct 2013 11:40:53
Published 03 May 2012 01:55:01
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2012-0522

Summary

Unspecified vulnerability in the Oracle JDeveloper component in Oracle Fusion Middleware 10.1.3.5 allows remote attackers to affect integrity via unknown vectors related to Java Business Objects.

Vulnerable Systems

Application

  • Oracle Fusion Middleware 10.1.3.5


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpuapr2012-366314.html

BID - 53053

MANDRIVA - MDVSA-2013:150


Last Updated: 27 May 2016 10:47:11