Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-1338

Overview

Vulnerability Score 6.3 6.3
CVE Id CVE-2012-1338
Last Modified 01 Apr 2013 11:16:11
Published 06 Aug 2012 01:55:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication SINGLE_INSTANCE

CVE-2012-1338

Summary

Cisco IOS 15.0 and 15.1 on Catalyst 3560 and 3750 series switches allows remote authenticated users to cause a denial of service (device reload) by completing local web authentication quickly, aka Bug ID CSCts88664.

Vulnerable Systems

Operating System

  • Cisco Ios 15.0

  • Cisco Ios 15.1


References

CONFIRM - http://www.cisco.com/en/US/docs/switches/lan/catalyst3750x_3560x/software/release/15.0_1_se/release/notes/OL25302.html

SECTRACK - 1027349


Last Updated: 27 May 2016 10:55:01