Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-1365

Overview

Vulnerability Score 4.0 4.0
CVE Id CVE-2012-1365
Last Modified 06 Aug 2012 12:33:33
Published 06 Aug 2012 11:55:01
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2012-1365

Summary

Cisco Unified Computing System (UCS) 1.4 and 2.0 allows remote authenticated users to cause a denial of service (device reload) via a malformed SNMP request to a Fabric Interconnect (FI) device, aka Bug ID CSCts32463.

Vulnerable Systems

Application

  • Cisco Unified Computing System Software 1.4

  • Cisco Unified Computing System Software 2.0


References

CONFIRM - http://www.cisco.com/en/US/docs/unified_computing/ucs/release/notes/OL_24086.html


Last Updated: 27 May 2016 10:56:36