Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-1662

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2012-1662
Last Modified 06 Nov 2012 12:09:51
Published 21 Mar 2012 11:28:04
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2012-1662

Summary

CA ARCserve Backup r12.0 through SP2, r12.5 before SP2, r15 through SP1, and r16 before SP1 on Windows allows remote attackers to cause a denial of service (service shutdown) via a crafted network request.

Vulnerable Systems

Application

  • Ca Arcserve Backup R12.0

  • Ca Arcserve Backup R12.5

  • Ca Arcserve Backup R15.0

  • Ca Arcserve Backup R16.0


References

CONFIRM - https://support.ca.com/irj/portal/anonymous/phpsupcontent?contentID=%7b983E3A52-8374-410A-82BD-B8788733C70F%7d

BUGTRAQ - 20120321 CA20120320-01: Security Notice for CA ARCserve Backup


Last Updated: 27 May 2016 10:47:11