Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-3248

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2012-3248
Last Modified 21 Mar 2013 11:11:17
Published 16 Aug 2012 06:38:07
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact NONE NONE
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2012-3248

Summary

HP Fortify Software Security Center 3.1, 3.3, 3.4, and 3.5 allows remote attackers to obtain sensitive information via unspecified vectors.

Vulnerable Systems

Application

  • Hp Fortify Software Security Center 3.1

  • Hp Fortify Software Security Center 3.3

  • Hp Fortify Software Security Center 3.4

  • Hp Fortify Software Security Center 3.5


References

HP - HPSBMU02801

HP - SSRT100879

SECTRACK - 1027398


Last Updated: 27 May 2016 11:02:05