Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-3249

Overview

Vulnerability Score 4.0 4.0
CVE Id CVE-2012-3249
Last Modified 16 Aug 2012 12:42:44
Published 16 Aug 2012 06:38:08
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact NONE NONE
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2012-3249

Summary

HP Fortify Software Security Center 3.1, 3.3, 3.4, and 3.5 allows remote authenticated users to obtain sensitive information via unspecified vectors.

Vulnerable Systems

Application

  • Hp Fortify Software Security Center 3.1

  • Hp Fortify Software Security Center 3.3

  • Hp Fortify Software Security Center 3.4

  • Hp Fortify Software Security Center 3.5


References

HP - SSRT100923

HP - HPSBMU02802


Last Updated: 27 May 2016 10:51:42