Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-3264

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2012-3264
Last Modified 25 Sep 2012 12:00:00
Published 25 Sep 2012 07:07:47
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2012-3264

Summary

Unspecified vulnerability in a SOAP feature in HP SiteScope 11.10 through 11.12 allows remote attackers to execute arbitrary code via unknown vectors, aka ZDI-CAN-1472.

Vulnerable Systems

Application

  • Hp Sitescope 11.10

  • Hp Sitescope 11.11

  • Hp Sitescope 11.12


References

HP - HPSBMU02815

HP - SSRT100720


Last Updated: 27 May 2016 11:00:48