Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-4674

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2012-4674
Last Modified 27 Aug 2012 05:32:36
Published 26 Aug 2012 02:55:01
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact NONE NONE
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2012-4674

Summary

PluXml before 5.1.6 allows remote attackers to obtain the installation path via the PHPSESSID.

Vulnerable Systems

Application

  • Pluxml 5.1.5


References

CONFIRM - http://www.pluxml.org/article59/sortie-de-pluxml-5-1-6

CONFIRM - http://telechargements.pluxml.org/changelog


Last Updated: 27 May 2016 11:00:20