Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-4675

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2012-4675
Last Modified 27 Aug 2012 12:00:00
Published 26 Aug 2012 02:55:01
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2012-4675

Summary

Cross-site scripting (XSS) vulnerability in PluXml 5.1.6 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors related to file update.

Vulnerable Systems

Application

  • Pluxml 5.1.5


References

XF - pluxml-unspecified-xss(75331)

BID - 53367

CONFIRM - http://www.pluxml.org/article59/sortie-de-pluxml-5-1-6

CONFIRM - http://telechargements.pluxml.org/changelog

SECUNIA - 49026


Last Updated: 27 May 2016 11:00:20