Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-5174

Overview

Vulnerability Score 7.8 7.8
CVE Id CVE-2012-5174
Last Modified 30 Nov 2012 09:02:53
Published 30 Nov 2012 07:54:17
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2012-5174

Summary

The KYOCERA AH-K3001V, AH-K3002V, WX300K, WX310K, WX320K, and WX320KR devices allow remote attackers to cause a denial of service (persistent reboot) via an e-mail message in an invalid format.

Vulnerable Systems


References

JVNDB - JVNDB-2012-000105

JVN - JVN#83907168

CONFIRM - http://jvn.jp/en/jp/JVN83907168/361447/index.html


Last Updated: 27 May 2016 10:49:52