Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-5674

Overview

Vulnerability Score 7.1 7.1
CVE Id CVE-2012-5674
Last Modified 02 May 2013 11:26:24
Published 20 Nov 2012 12:52:01
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2012-5674

Summary

Unspecified vulnerability in Adobe ColdFusion 10 before Update 5, when Internet Information Services (IIS) is used, allows attackers to cause a denial of service via unknown vectors.

Vulnerable Systems

Application

  • Adobe Coldfusion 10.0


References

CONFIRM - http://www.adobe.com/support/security/bulletins/apsb12-25.html

XF - adobe-coldfusion-unspec-dos(80139)

OSVDB - 87555


Last Updated: 27 May 2016 10:53:45