Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-5918

Overview

Vulnerability Score 4.0 4.0
CVE Id CVE-2012-5918
Last Modified 19 Nov 2012 10:51:58
Published 19 Nov 2012 07:10:54
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2012-5918

Summary

razorCMS 1.2 allows remote authenticated users to access administrator directories and files by creating and deleting a directory.

Vulnerable Systems

Application

  • Razorcms 1.2


References

EXPLOIT-DB - 18344


Last Updated: 27 May 2016 10:47:22