Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-5199

Overview

Vulnerability Score 6.8 6.8
CVE Id CVE-2012-5199
Last Modified 18 Feb 2013 12:00:00
Published 16 Feb 2013 04:55:01
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector LOCAL
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2012-5199

Summary

Unspecified vulnerability in HP ArcSight Connector Appliance 6.3 and earlier and ArcSight Logger 5.2 and earlier allows remote authenticated users to execute arbitrary code via unknown vectors.

Vulnerable Systems

Operating System

  • Hp Arcsight Connector Appliance Firmware 6.0.0.60023.2

  • Hp Arcsight Connector Appliance Firmware 6.2.0.6244.0

  • Hp Arcsight Connector Appliance Firmware 6.3

Application

  • Hp Arcsight Logger 5.2


References

HP - SSRT101060

HP - HPSBMU02836


Last Updated: 27 May 2016 11:01:53