Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-5210

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2012-5210
Last Modified 16 Mar 2013 01:28:54
Published 09 Mar 2013 06:55:01
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2012-5210

Summary

Unspecified vulnerability in HP Intelligent Management Center (iMC) TACACS+ Authentication Manager (TAM) before 5.2 E0401 allows remote attackers to obtain sensitive information, modify data, or cause a denial of service via unknown vectors, aka ZDI-CAN-1646.

Vulnerable Systems

Application

  • Hp Intelligent Management Centertacacs%2b Authentication Manager 5.1


References

HP - HPSBGN02854

HP - SSRT101030


Last Updated: 27 May 2016 10:44:50