Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-5214

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2012-5214
Last Modified 17 Mar 2013 12:00:00
Published 09 Mar 2013 06:55:01
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2012-5214

Summary

Unspecified vulnerability in HP ServiceCenter 6.2.8 before 6.2.8.10 allows remote attackers to obtain sensitive information, modify data, or cause a denial of service via unknown vectors.

Vulnerable Systems

Application

  • Hp Service Center 6.2.8


References

HP - SSRT101124

HP - HPSBMU02849


Last Updated: 27 May 2016 10:55:06