Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2012-6326

Overview

Vulnerability Score 7.8 7.8
CVE Id CVE-2012-6326
Last Modified 25 Feb 2013 12:00:00
Published 22 Feb 2013 03:55:01
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2012-6326

Summary

VMware vCenter Server 4.1 before Update 3 and 5.0 before Update 2, and vCSA 5.0 before Update 2, allows remote attackers to cause a denial of service (disk consumption) via vectors that trigger large log entries.

Vulnerable Systems

Application

  • Vmware Vcenter Server 4.1

  • Vmware Vcenter Server 5.0

  • Vmware Vcenter Server Appliance 5.0


References

CONFIRM - http://www.vmware.com/security/advisories/VMSA-2012-0018.html


Last Updated: 27 May 2016 11:01:56