Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-0358

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2013-0358
Last Modified 10 Oct 2013 11:48:41
Published 16 Jan 2013 08:55:03
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2013-0358

Summary

Unspecified vulnerability in the Enterprise Manager Base Platform component in Oracle Enterprise Manager Grid Control EM Base Platform 10.2.0.5 and 11.1.0.1; EM DB Control 10.2.0.3, 10.2.0.4, 10.2.0.5, 11.1.0.7, 11.2.0.2, and 11.2.0.3; and EM Plugin for DB 12.1.0.1 and 12.1.0.2 allows remote attackers to affect integrity via unknown vectors related to Resource Manager.

Vulnerable Systems

Application

  • Oracle Enterprise Manager Database Control 10.2.0.3

  • Oracle Enterprise Manager Database Control 10.2.0.4

  • Oracle Enterprise Manager Database Control 10.2.0.5

  • Oracle Enterprise Manager Database Control 11.1.0.7

  • Oracle Enterprise Manager Database Control 11.2.0.2

  • Oracle Enterprise Manager Database Control 11.2.0.3

  • Oracle Enterprise Manager Grid Control 10.2.0.5

  • Oracle Enterprise Manager Grid Control 11.1.0.1

  • Oracle Enterprise Manager Plugin For Database Control 12.1.0.1

  • Oracle Enterprise Manager Plugin For Database Control 12.1.0.2


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpujan2013-1515902.html

MANDRIVA - MDVSA-2013:150


Last Updated: 27 May 2016 11:01:40