Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-0371

Overview

Vulnerability Score 4.0 4.0
CVE Id CVE-2013-0371
Last Modified 20 Feb 2014 11:56:49
Published 16 Jan 2013 08:55:04
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2013-0371

Summary

Unspecified vulnerability in the Server component in Oracle MySQL 5.5.28 and earlier allows remote authenticated users to affect availability, related to MyISAM.

Vulnerable Systems

Application

  • Mysql 5.5.0

  • Mysql 5.5.1

  • Mysql 5.5.2

  • Mysql 5.5.3

  • Mysql 5.5.4

  • Mysql 5.5.5

  • Mysql 5.5.6

  • Mysql 5.5.7

  • Mysql 5.5.8

  • Mysql 5.5.9

  • Oracle Mysql 5.5.10

  • Oracle Mysql 5.5.11

  • Oracle Mysql 5.5.12

  • Oracle Mysql 5.5.13

  • Oracle Mysql 5.5.14

  • Oracle Mysql 5.5.15

  • Oracle Mysql 5.5.16

  • Oracle Mysql 5.5.17

  • Oracle Mysql 5.5.18

  • Oracle Mysql 5.5.19

  • Oracle Mysql 5.5.20

  • Oracle Mysql 5.5.21

  • Oracle Mysql 5.5.22

  • Oracle Mysql 5.5.23

  • Oracle Mysql 5.5.24

  • Oracle Mysql 5.5.25

  • Oracle Mysql 5.5.26

  • Oracle Mysql 5.5.27

  • Oracle Mysql 5.5.28


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpujan2013-1515902.html

UBUNTU - USN-1703-1

MANDRIVA - MDVSA-2013:150

GENTOO - GLSA-201308-06

SECUNIA - 53372


Last Updated: 27 May 2016 11:01:41