Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-0415

Overview

Vulnerability Score 6.0 6.0
CVE Id CVE-2013-0415
Last Modified 05 Dec 2013 12:22:39
Published 16 Jan 2013 08:55:05
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector LOCAL
Access Complexity HIGH
Authentication SINGLE_INSTANCE

CVE-2013-0415

Summary

Unspecified vulnerability in Oracle Sun Solaris 10 allows local users to affect confidentiality, integrity, and availability via unknown vectors related to the Bind/Postinstall script for Bind package.

Vulnerable Systems

Operating System

  • Sunos 5.10

Application

  • Xerox Freeflow Print Server 8.0


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpujan2013-1515902.html

CONFIRM - http://www.xerox.com/download/security/security-bulletin/16287-4d6b7b0c81f7b/cert_XRX13-003_v1.0.pdf

MANDRIVA - MDVSA-2013:150

Related Patches

SUN119783-24 Solaris 10 SPARC: BIND patch (Rev 3)

SUN119784-24 Solaris 10 x86: BIND patch (Rev 3)


Last Updated: 27 May 2016 10:51:49