Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-0506

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2013-0506
Last Modified 21 Mar 2013 12:00:00
Published 19 Mar 2013 02:55:03
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2013-0506

Summary

Cross-site scripting (XSS) vulnerability in IBM Sterling Order Management 8.0 before HF127, 8.5 before HF89, 9.0 before HF69, 9.1.0 before FP41, and 9.2.0 before FP13 allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.

Vulnerable Systems

Application

  • Ibm Sterling Multi-channel Fulfillment Solution 8.0

  • Ibm Sterling Selling And Fulfillment Foundation 8.5

  • Ibm Sterling Selling And Fulfillment Foundation 9.0

  • Ibm Sterling Selling And Fulfillment Foundation 9.1.0

  • Ibm Sterling Selling And Fulfillment Foundation 9.2.0


References

XF - sterling-om-address-xss(82341)

CONFIRM - http://www-01.ibm.com/support/docview.wss?uid=swg21631302

AIXAPAR - IC90858


Last Updated: 27 May 2016 11:02:06