Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-0707

Overview

Vulnerability Score 9.3 9.3
CVE Id CVE-2013-0707
Last Modified 01 Mar 2013 12:00:00
Published 01 Mar 2013 12:40:17
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2013-0707

Summary

Unspecified vulnerability in JustSystems Ichitaro 2006 and 2007, Ichitaro Government 2006 and 2007, Ichitaro Portable with oreplug, Hanako 2006 through 2013, Hanako Police, Hanako Police 3, and Hanako Police 2010 allows remote attackers to execute arbitrary code via a crafted file.

Vulnerable Systems

Application

  • Justsystems Hanako 2006

  • Justsystems Hanako 2007

  • Justsystems Hanako 2008

  • Justsystems Hanako 2009

  • Justsystems Hanako 2010

  • Justsystems Hanako 2011

  • Justsystems Hanako 2012

  • Justsystems Hanako 2013

  • Justsystems Hanako Police -

  • Justsystems Hanako Police 2010

  • Justsystems Hanako Police3 -

  • Justsystems Ichitaro 2006

  • Justsystems Ichitaro 2007

  • Justsystems Ichitaro Portable -


References

CONFIRM - http://www.justsystems.com/jp/info/js13001.html

JVNDB - JVNDB-2013-000015

JVN - JVN#16817324


Last Updated: 27 May 2016 10:58:34