Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-0970

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2013-0970
Last Modified 15 Mar 2013 12:00:00
Published 15 Mar 2013 04:55:10
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2013-0970

Summary

Messages in Apple Mac OS X before 10.8.3 allows remote attackers to bypass the FaceTime call-confirmation prompt via a crafted FaceTime: URL.

Vulnerable Systems

Operating System

  • Apple Mac Os X 10.8.0

  • Apple Mac Os X 10.8.1

  • Apple Mac Os X 10.8.2


References

APPLE - APPLE-SA-2013-03-14-1

Related Patches

Apple 2013-03-14 Mac OS X 10.8.3 Update (Rev 2)

Apple 2013-03-14 Mac OS X 10.8.3 Combo Update (Rev 3)


Last Updated: 27 May 2016 11:02:04