Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-1123

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2013-1123
Last Modified 15 Feb 2013 11:17:26
Published 15 Feb 2013 07:09:28
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2013-1123

Summary

Multiple cross-site scripting (XSS) vulnerabilities in the server in Cisco Unified MeetingPlace 7.0 allow remote attackers to inject arbitrary web script or HTML via unspecified parameters, aka Bug IDs CSCuc65411 and CSCue18706.

Vulnerable Systems

Application

  • Cisco Unified Meetingplace 7.0


References

XF - cisco-meetingplace-unspec-xss(81986)

BID - 57885

CONFIRM - http://tools.cisco.com/security/center/viewAlert.x?alertId=28228

CISCO - 20130207 Cisco Unified MeetingPlace Server Cross-Site Scripting Vulnerability

SECUNIA - 52109

OSVDB - 90075


Last Updated: 27 May 2016 10:58:34