Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-1129

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2013-1129
Last Modified 20 Feb 2013 12:00:00
Published 19 Feb 2013 06:55:02
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2013-1129

Summary

Memory leak in Cisco Unity Connection 9.x allows remote attackers to cause a denial of service (memory consumption and process crash) by sending many TCP requests, aka Bug ID CSCud59736.

Vulnerable Systems

Application

  • Cisco Unity Connection 9.0

  • Cisco Unity Connection 9.1

  • Cisco Unity Connection 9.1.1

  • Cisco Unity Connection 9.5


References

CISCO - 20130215 Cisco Unity Connection Memory Leak Denial of Service Vulnerability


Last Updated: 27 May 2016 11:01:54