Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-2694

Overview

Vulnerability Score 5.8 5.8
CVE Id CVE-2013-2694
Last Modified 31 Mar 2014 09:48:31
Published 28 Mar 2014 11:55:08
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2013-2694

Summary

Open redirect vulnerability in invite.php in the WP Symposium plugin 13.04 for WordPress allows remote attackers to redirect users to arbitrary web sites and conduct phishing attacks via a URL in the u parameter.

Vulnerable Systems

Application

  • Wpsymposium Wp Symposium 13.04


References

BID - 59045

SECUNIA - 52925

OSVDB - 92274


Last Updated: 27 May 2016 11:04:48