Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-2695

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2013-2695
Last Modified 31 Mar 2014 09:49:29
Published 28 Mar 2014 11:55:08
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2013-2695

Summary

Cross-site scripting (XSS) vulnerability in invite.php in the WP Symposium plugin before 13.04 for WordPress allows remote attackers to inject arbitrary web script or HTML via the u parameter.

Vulnerable Systems

Application

  • Wpsymposium Wp Symposium 13.02


References

SECUNIA - 52864

OSVDB - 92275


Last Updated: 27 May 2016 11:04:48