Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-6207

Overview

Vulnerability Score 9.4 9.4
CVE Id CVE-2013-6207
Last Modified 11 Mar 2014 10:25:26
Published 11 Mar 2014 09:01:04
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2013-6207

Summary

Unspecified vulnerability in the loadFileContents function in the SOAP implementation in HP SiteScope 10.1x, 11.1x, and 11.21 allows remote attackers to read arbitrary files or cause a denial of service via unknown vectors, aka ZDI-CAN-2084.

Vulnerable Systems

Application

  • Hp Sitescope 10.10

  • Hp Sitescope 10.11

  • Hp Sitescope 10.12

  • Hp Sitescope 10.13

  • Hp Sitescope 11.10

  • Hp Sitescope 11.11

  • Hp Sitescope 11.12

  • Hp Sitescope 11.21


References

HP - HPSBMU02933

HP - SSRT101407


Last Updated: 27 May 2016 11:04:36