Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-6208

Overview

Vulnerability Score 7.2 7.2
CVE Id CVE-2013-6208
Last Modified 17 Mar 2014 12:53:26
Published 16 Mar 2014 10:06:44
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector LOCAL
Access Complexity LOW
Authentication NONE

CVE-2013-6208

Summary

Unspecified vulnerability in HP Smart Update Manager 5.3.5 before build 70 on Linux allows local users to gain privileges via unknown vectors.

Vulnerable Systems

Application

  • Hp Smart Update Manager 5.3.5


References

HP - SSRT101366

HP - HPSBMU02975


Last Updated: 27 May 2016 11:04:40