Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-6213

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-2013-6213
Last Modified 21 Apr 2014 02:41:52
Published 19 Apr 2014 12:49:24
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2013-6213

Summary

Unspecified vulnerability in Virtual User Generator in HP LoadRunner before 11.52 Patch 1 allows remote attackers to execute arbitrary code via unknown vectors, aka ZDI-CAN-1833.

Vulnerable Systems

Application

  • Hp Loadrunner 11.0.0.0

  • Hp Loadrunner 11.50

  • Hp Loadrunner 11.51

  • Hp Loadrunner 11.52


References

HP - HPSBMU02935

HP - SSRT101357


Last Updated: 27 May 2016 11:05:01