Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-6215

Overview

Vulnerability Score 8.5 8.5
CVE Id CVE-2013-6215
Last Modified 21 Apr 2014 03:40:12
Published 19 Apr 2014 05:55:06
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication SINGLE_INSTANCE

CVE-2013-6215

Summary

Unspecified vulnerability in the Integration Service in HP Universal Configuration Management Database 10.01 and 10.10 allows remote authenticated users to execute arbitrary code via unknown vectors, aka ZDI-CAN-1977.

Vulnerable Systems

Application

  • Hp Universal Configuration Management Database 10.01

  • Hp Universal Configuration Management Database 10.10


References

HP - HPSBMU02987

HP - SSRT101372


Last Updated: 27 May 2016 11:03:23