Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-6219

Overview

Vulnerability Score 3.8 3.8
CVE Id CVE-2013-6219
Last Modified 21 Apr 2014 03:55:31
Published 19 Apr 2014 05:55:06
Confidentiality Impact NONE NONE
Integrity Impact COMPLETE COMPLETE
Availability Impact NONE NONE
Access Vector LOCAL
Access Complexity HIGH
Authentication SINGLE_INSTANCE

CVE-2013-6219

Summary

Unspecified vulnerability in HP HP-UX Whitelisting (aka WLI) before A.01.02.02 on HP-UX B.11.31 allows local users to bypass intended access restrictions via unknown vectors.

Vulnerable Systems

Application

  • Hp-ux Whitelisting A.01.02


References

HP - SSRT101382

HP - HPSBUX03001


Last Updated: 27 May 2016 10:47:32