Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2013-6220

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2013-6220
Last Modified 28 Jul 2015 10:42:20
Published 09 May 2014 09:55:05
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2013-6220

Summary

Cross-site scripting (XSS) vulnerability in HP Network Node Manager i (NNMi) 9.0, 9.10, and 9.20 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Vulnerable Systems

Application

  • Hp Network Node Manager I 9.0

  • Hp Network Node Manager I 9.10

  • Hp Network Node Manager I 9.20


References

HP - HPSBMU03035

HP - SSRT101479

SECTRACK - 1030218


Last Updated: 27 May 2016 11:05:13