Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-0447

Overview

Vulnerability Score 4.9 4.9
CVE Id CVE-2014-0447
Last Modified 16 Apr 2014 12:03:56
Published 15 Apr 2014 08:55:24
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector LOCAL
Access Complexity LOW
Authentication NONE

CVE-2014-0447

Summary

Unspecified vulnerability in Oracle Solaris 10 and 11.1 allows local users to affect availability via unknown vectors related to Kernel.

Vulnerable Systems

Operating System

  • Oracle Sunos 5.11.1

  • Sunos 5.10


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpuapr2014-1972952.html

Related Patches

SUN150400-11 Solaris 10 SPARC: Kernel Patch

SUN150401-11 Solaris 10 x86: Kernel Patch


Last Updated: 27 May 2016 11:04:57