Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-0816

Overview

Vulnerability Score 7.2 7.2
CVE Id CVE-2014-0816
Last Modified 27 Feb 2014 11:38:13
Published 26 Feb 2014 08:55:03
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector LOCAL
Access Complexity LOW
Authentication NONE

CVE-2014-0816

Summary

Unspecified vulnerability in Norman Security Suite 10.1 and earlier allows local users to gain privileges via unknown vectors.

Vulnerable Systems

Application

  • Norman Security Suite 10.0

  • Norman Security Suite 10.1

  • Norman Security Suite 8.0


References

JVNDB - JVNDB-2014-000026

JVN - JVN#02017463

CONFIRM - http://jvn.jp/en/jp/JVN02017463/995510/index.html


Last Updated: 27 May 2016 11:04:31